表示回数: 227 投稿日:2013/07/21 08:29
log up

Javaがインストールされていません。
お絵描きチャットのご利用にはJavaをインストールしていただく必要があります。
こちらの よくある質問集のQ1 を参考にしてJavaをインストールしてください。

Javaをインストールしているのにこのメッセージが出る場合は、ブラウザをFireFoxなどに変更してアクセスしてみてください。
名前: コメント
kr 綺麗な塗りだなああああ 2013/07/21 15:52
km おつかれー 2013/07/21 08:33