表示回数: 762 投稿日:2011/01/28 08:25
2011/01/27 log 落人殿とjunerの居た絵茶会。久々に闇売書いたとか。

Javaがインストールされていません。
お絵描きチャットのご利用にはJavaをインストールしていただく必要があります。
こちらの よくある質問集のQ1 を参考にしてJavaをインストールしてください。

Javaをインストールしているのにこのメッセージが出る場合は、ブラウザをFireFoxなどに変更してアクセスしてみてください。
名前: コメント